Forum issue

fabzilla

Active member
#1
hello guys ... happy new year to all ... i have a great behavior on the page of the forum ... if i read without logging in, everything works fine..if i log in ... it becomes very slow ... other times by mistake ... other times IT MAKES ME TO GO OUT ... BOTH WITH WINDOW .. BOTH WITH ANDROID ... I TRIED TO CHANGE IP..THE TURN OFF THE MODEM ...... VPN ... I ALSO WAS AFRAID OF BEING BANNED .... HELP THANKS ... THE CAPITAL BECAUSE THE KEY HAS ESCAPED ....
 

ArcticWolf

Trusted Helper
#2
hello guys ... happy new year to all ... i have a great behavior on the page of the forum ... if i read without logging in, everything works fine..if i log in ... it becomes very slow ... other times by mistake ... other times IT MAKES ME TO GO OUT ... BOTH WITH WINDOW .. BOTH WITH ANDROID ... I TRIED TO CHANGE IP..THE TURN OFF THE MODEM ...... VPN ... I ALSO WAS AFRAID OF BEING BANNED .... HELP THANKS ... THE CAPITAL BECAUSE THE KEY HAS ESCAPED ....
Sorry to hear of your problems Fabzilla, but please, create a new thread under the "off topic" chat area for assistance bud!!!!!

This thread is specifically for the FW001 CE ROM for the U9-H & it's important it stays on topic as far as possible!!

Hopefully, a mod can move your post & this/my response to it elsewhere as well :)!!
 

Villa

Administrator
#5
hello guys ... happy new year to all ... i have a great behavior on the page of the forum ... if i read without logging in, everything works fine..if i log in ... it becomes very slow ... other times by mistake ... other times IT MAKES ME TO GO OUT ... BOTH WITH WINDOW .. BOTH WITH ANDROID ... I TRIED TO CHANGE IP..THE TURN OFF THE MODEM ...... VPN ... I ALSO WAS AFRAID OF BEING BANNED .... HELP THANKS ... THE CAPITAL BECAUSE THE KEY HAS ESCAPED ....
Try again.
You should not have an issue now!
 

ArcticWolf

Trusted Helper
#6
hello guys ... happy new year to all ... i have a great behavior on the page of the forum ... if i read without logging in, everything works fine..if i log in ... it becomes very slow ... other times by mistake ... other times IT MAKES ME TO GO OUT ... BOTH WITH WINDOW .. BOTH WITH ANDROID ... I TRIED TO CHANGE IP..THE TURN OFF THE MODEM ...... VPN ... I ALSO WAS AFRAID OF BEING BANNED .... HELP THANKS ... THE CAPITAL BECAUSE THE KEY HAS ESCAPED ....
Now we're moved ;)!!...

Thank you Fab, happy New Years to you also :).

Your "caps lock" key escaped??? Was it running away from "Ctrl, Alt, & Del" before it got slotted lol ;)???

30513056ae2bfdf83bc077007739e8ff.jpg

If this problem only happens when you log in, then don't log in lol;)!!! (I'm just kidding heh ;).)......

.....Try at least clearing the caches for both your Android & Windows browsers for a start :). If it's been a while/never since you had a clean up of your devices or it's not being done automatically, you could literally have GB's of trash cached which can impact browser performance in general.

If we don't hear back from you for the next 3 years we'll just assume your problem has continued to get a whole lot worse, or that you're experiencing significant gravitational time dilation after venturing too close to a black hole ;).

Hopefully @Villa has already fixed your problem, however :).
 

fabzilla

Active member
#7
hahahaha ... per quanto riguarda il tasto maiuscolo ... anche toccando il tasto "bloc maiusc" ... va in maiuscolo ... cache ripulita ogni mese..il problema sembra risolto comunque .... grazie a tutti ...... aspettando con entusiasmo u22 "" !!!!

as for the uppercase key ... even touching the "caps lock" key ... it is capitalized ... cache cleaned up every month..the problem seems to be solved anyway .... thanks to all ...... enthusiastically waiting for u22
 
Last edited by a moderator:
Top